Avatar

Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
étiquette opticoupe
mai 25, 2017
7:51
Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis :
juillet 25, 2016
Remercier 0 fois dans 28 postes
Reputation: 142
sp_UserOfflineSmall Hors ligne

J’ai trouvé la solution

Dans opticoupe, il faut aller dans outils et préférences :

opticoupe.JPGImage Enlarger

et renseigner en bas le nombre de références supplémentaires et les renommer

bonne soirée

sp_PlupAttachments Pièces jointes
mai 25, 2017
7:24
Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis :
juillet 25, 2016
Remercier 0 fois dans 28 postes
Reputation: 142
sp_UserOfflineSmall Hors ligne

Bonjour,

 

j’ai bien coché les références supplémentaires dans polyboard, par contre je je retrouve pas de colonne personnalisé dans opticoupe quand j’exporte le débiteditionlistededebitopticoupe.JPGImage Enlarger

editionlistededebitopticoupebis.JPGImage Enlarger
optiondedebit.JPGImage Enlarger

mai 25, 2017
6:39
Avatar
Ness


Nombre de messages du forum : 888
Membre depuis :
juin 13, 2013
Remercier 235 fois dans 888 postes
Reputation: 10320
sp_UserOfflineSmall Hors ligne

Bonjour Jean Sebastien,

Quand tu export la liste de débit dans Opticoupe avec les références supplémentaires tu dois les voir dans la liste comme “Personnalisé 1” et Personnalisé 2 “

oc-ref-supp.jpgImage Enlarger

Pour créer les étiquettes il faut ajouter ces champs dans la liste des étiquettes.

Pour cela dans “Configuration des étiquettes” clique sur les Personnalisé 1&2 dans la liste des “éléments disponibles” et les fait glisser sur la liste “Eléments à imprimer”.

ettiquettes.jpgImage Enlarger

cordialement,

Ness

sp_PlupAttachments Pièces jointes

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

mai 25, 2017
8:02
Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis :
juillet 25, 2016
Remercier 0 fois dans 28 postes
Reputation: 142
sp_UserOfflineSmall Hors ligne

Bonjour Ness,

J ai suivi tes informations en cochant références supplémentaires dans polyboard, mais je n’ai tjs pas l’information meuble qui apparaît lors de l’édition des étiquette après l’optimisation dans opticoupe.

J’ai bien regardé dans le paramétrage des étiquettes mais je ne trouve pas de référence meuble dans la liste de choix.

Merci par avance,

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 25

Actuellement en ligne :
7 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

xavier steppé: 157

Gilles: 113

sébastien poisbleau: 77

Jerome Lefevre: 73

Dazio: 37

Richard Tousignant: 35

jean sébastien Caron,: 28

michal lacko: 24

loic oberson: 24

sebastien: 24

Statistiques des membres :

Invités : 2

Membres : 28657

Modérateurs : 4

Administrateurs : 3

Statistiques du forum :

Groupes : 2

Forums : 8

Sujets : 575

Messages :3047

Nouveaux membres :

slah rekik, Olivier Morrissette, Jef de Nice, alain AMISSE, tots tots, vincent gillet, Yoann GEORGET, gaelle bellot, Christophe Lambert, Amaury Desbazeille

Modérateurs : urbanelement: 0, D-Alexandre: 335, temp: 0, Michel Melon: 178

Administrateurs : Ness: 888, Stefan: 17, Carole Bosy: 48