Avatar
Rechercher
Activité du forum


Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
Mot de passe perdu ?
sp_Feed sp_TopicIcon
étiquette opticoupe
Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis:
juillet 25, 2016
Remercier 0 fois dans 28 posts
Réputation: 143
sp_UserOfflineSmall Hors ligne
4
mai 25, 2017 - 7:51
sp_Permalink sp_Print

J’ai trouvé la solution

Dans opticoupe, il faut aller dans outils et préférences :

opticoupe.JPGImage Enlarger

et renseigner en bas le nombre de références supplémentaires et les renommer

bonne soirée

sp_PlupAttachments Pièces jointes
Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis:
juillet 25, 2016
Remercier 0 fois dans 28 posts
Réputation: 143
sp_UserOfflineSmall Hors ligne
3
mai 25, 2017 - 7:24
sp_Permalink sp_Print

Bonjour,

 

j’ai bien coché les références supplémentaires dans polyboard, par contre je je retrouve pas de colonne personnalisé dans opticoupe quand j’exporte le débiteditionlistededebitopticoupe.JPGImage Enlarger

editionlistededebitopticoupebis.JPGImage Enlarger
optiondedebit.JPGImage Enlarger

Avatar
Ness


Nombre de messages du forum : 991
Membre depuis:
juin 13, 2013
Remercier 273 fois dans 991 posts
Réputation: 11786
sp_UserOfflineSmall Hors ligne
2
mai 25, 2017 - 6:39
sp_Permalink sp_Print

Bonjour Jean Sebastien,

Quand tu export la liste de débit dans Opticoupe avec les références supplémentaires tu dois les voir dans la liste comme “Personnalisé 1” et Personnalisé 2 “

oc-ref-supp.jpgImage Enlarger

Pour créer les étiquettes il faut ajouter ces champs dans la liste des étiquettes.

Pour cela dans “Configuration des étiquettes” clique sur les Personnalisé 1&2 dans la liste des “éléments disponibles” et les fait glisser sur la liste “Eléments à imprimer”.

ettiquettes.jpgImage Enlarger

cordialement,

Ness

sp_PlupAttachments Pièces jointes

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

Avatar
jean sébastien Caron,

Nombre de messages du forum : 28
Membre depuis:
juillet 25, 2016
Remercier 0 fois dans 28 posts
Réputation: 143
sp_UserOfflineSmall Hors ligne
1
mai 25, 2017 - 8:02
sp_Permalink sp_Print

Bonjour Ness,

J ai suivi tes informations en cochant références supplémentaires dans polyboard, mais je n’ai tjs pas l’information meuble qui apparaît lors de l’édition des étiquette après l’optimisation dans opticoupe.

J’ai bien regardé dans le paramétrage des étiquettes mais je ne trouve pas de référence meuble dans la liste de choix.

Merci par avance,

Fuseau horaire du forum: Europe/Paris
Nb max. d'utilisateurs en ligne: 52
Actuellement en ligne:
14
Invité(s)
Consultent cette page actuellement:
1 Invité(s)
Membres les plus actifs:
xavier steppé: 186
Gilles: 113
sébastien poisbleau: 103
kim watson: 84
Jerome Lefevre: 73
Dazio: 71
roland PONS: 42
Damien Juillat: 39
Richard Tousignant: 35
loic oberson: 32
Nouveaux membres:
hamdi hamdi
ALAA RAHALI
stephane GAUGUE
Guillaume BOUVIER
Anthony Bonnet
Vincent Heintz
didier jeremy
Fabien LAURET
didier morteveille
Mathieu Maffioletti
Statistiques du forum:
Groupes: 2
Forums: 8
Sujets: 738
Messages: 4053

 

Statistiques des membres:
Invités: 3
Membres: 32466
Modérateurs: 2
Administrateurs: 6
Administrateurs: Ness, Stefan, Carole Bosy, temp, Michel Melon, ipatrick
Modérateurs: Alex, Laly Mulero