Avatar

Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
MESSAGE D'ERREUR
novembre 19, 2018
8:12
Avatar
D-Alexandre

Nombre de messages du forum : 397
Membre depuis :
décembre 14, 2016
Remercier 250 fois dans 397 postes
Reputation: 8237
sp_UserOfflineSmall Hors ligne

Bonjour,

Il faut contrôler qu’une mise a jour n’a pas bloqué le partage des fichiers, soit l’accès au dit serveur.

Souvent lors des mises à jour Windows 10 notamment “restore” le partage par mot de passe.

Bien a vous, Alexandre 

novembre 16, 2018
4:25
Avatar
JACQUES VIGNON

Nombre de messages du forum : 13
Membre depuis :
juillet 11, 2015
Remercier 0 fois dans 13 postes
Reputation: 69
sp_UserOfflineSmall Hors ligne

Bonjour Ness,

je n’ai rien changé depuis ton paramétrage du début.

Depuis cet ordinateur je pointe sur tous les logiciels du serveur sans problème.

Est ce que ce n’est pas une mise à jour de Windows??

 

Merci pour ton retour

 

Jacques

novembre 7, 2018
3:33
Avatar
Ness


Nombre de messages du forum : 951
Membre depuis :
juin 13, 2013
Remercier 259 fois dans 951 postes
Reputation: 11236
sp_UserOfflineSmall Hors ligne

Bonjour Jacques,

Il semble avoir un problème dans la sauvegarde des bibliothèques sur le disque.

Si tes bibliothèques sont sur un disque réseau peux-tu vérifier que l’ordi Polyboard peut écrire sur le disque réseau.

cordialement,

Ness

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

novembre 7, 2018
2:14
Avatar
JACQUES VIGNON

Nombre de messages du forum : 13
Membre depuis :
juillet 11, 2015
Remercier 0 fois dans 13 postes
Reputation: 69
sp_UserOfflineSmall Hors ligne

Bonjour,

j’ai un souci sur l’enregistrement de mes méthodes de fabrication ou sous méthode.

Lorsque je modifie une méthode, j’ai un message d’erreur ” une erreur inattendue s’est produite lors de la sauvegarde des méthodes “. La modification se fait mais à la fermeture du logiciel les méthodes disparaissent.

je rencontre ce problème sur l’ordinateur qui a la version pro-PP.

Que faut il faire??

 

Merci pour votre réponse

 

Jacques VIGNON

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 52

Actuellement en ligne : sébastien poisbleau
6 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

xavier steppé: 162

Gilles: 113

sébastien poisbleau: 96

Jerome Lefevre: 73

Dazio: 61

Richard Tousignant: 35

kim watson: 31

Damien Juillat: 29

roland PONS: 29

jean sébastien Caron,: 28

Statistiques des membres :

Invités : 2

Membres : 30802

Modérateurs : 3

Administrateurs : 4

Statistiques du forum :

Groupes : 2

Forums : 8

Sujets : 660

Messages :3546

Nouveaux membres :

Romain Mery, fredy jean-baptiste, mohamed hawari, LORRIS FERGEAU, HENRI LAFON, DANIEL KALUS, Marc VIROULET, Christian Granger, cedric le saout, mathieu Tetart

Modérateurs : D-Alexandre: 397, temp: 0, Michel Melon: 266

Administrateurs : Ness: 951, Stefan: 17, Carole Bosy: 61, ipatrick: 0