Avatar
Rechercher
Activité du forum


Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
Mot de passe perdu ?
sp_Feed sp_TopicIcon
MESSAGE D'ERREUR
Avatar
Alex

Nombre de messages du forum : 473
Membre depuis:
décembre 14, 2016
Remercier 292 fois dans 473 posts
Réputation: 9667
sp_UserOfflineSmall Hors ligne
4
novembre 19, 2018 - 8:12
sp_Permalink sp_Print sp_EditHistory

Bonjour,

Il faut contrôler qu’une mise a jour n’a pas bloqué le partage des fichiers, soit l’accès au dit serveur.

Souvent lors des mises à jour Windows 10 notamment “restore” le partage par mot de passe.

Bien a vous, Alexandre 

Avatar
JACQUES VIGNON

Nombre de messages du forum : 13
Membre depuis:
juillet 11, 2015
Remercier 0 fois dans 13 posts
Réputation: 69
sp_UserOfflineSmall Hors ligne
3
novembre 16, 2018 - 4:25
sp_Permalink sp_Print

Bonjour Ness,

je n’ai rien changé depuis ton paramétrage du début.

Depuis cet ordinateur je pointe sur tous les logiciels du serveur sans problème.

Est ce que ce n’est pas une mise à jour de Windows??

 

Merci pour ton retour

 

Jacques

Avatar
Ness


Nombre de messages du forum : 985
Membre depuis:
juin 13, 2013
Remercier 269 fois dans 985 posts
Réputation: 11656
sp_UserOfflineSmall Hors ligne
2
novembre 7, 2018 - 3:33
sp_Permalink sp_Print

Bonjour Jacques,

Il semble avoir un problème dans la sauvegarde des bibliothèques sur le disque.

Si tes bibliothèques sont sur un disque réseau peux-tu vérifier que l’ordi Polyboard peut écrire sur le disque réseau.

cordialement,

Ness

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

Avatar
JACQUES VIGNON

Nombre de messages du forum : 13
Membre depuis:
juillet 11, 2015
Remercier 0 fois dans 13 posts
Réputation: 69
sp_UserOfflineSmall Hors ligne
1
novembre 7, 2018 - 2:14
sp_Permalink sp_Print

Bonjour,

j’ai un souci sur l’enregistrement de mes méthodes de fabrication ou sous méthode.

Lorsque je modifie une méthode, j’ai un message d’erreur ” une erreur inattendue s’est produite lors de la sauvegarde des méthodes “. La modification se fait mais à la fermeture du logiciel les méthodes disparaissent.

je rencontre ce problème sur l’ordinateur qui a la version pro-PP.

Que faut il faire??

 

Merci pour votre réponse

 

Jacques VIGNON

Fuseau horaire du forum: Europe/Paris
Nb max. d'utilisateurs en ligne: 52
Actuellement en ligne:
10
Invité(s)
Consultent cette page actuellement:
1 Invité(s)
Membres les plus actifs:
xavier steppé: 183
Gilles: 113
sébastien poisbleau: 101
kim watson: 73
Jerome Lefevre: 73
Dazio: 69
roland PONS: 42
Richard Tousignant: 35
Damien Juillat: 33
jean sébastien Caron,: 28
Nouveaux membres:
test test
Franck PINARDAUD
DJAMAL BEN
Bertrand Voutaz
Francois Billoud
porn dudimanche
steph vign
CHRISTOPHE KOCH
Oliver Rods
anis anis
Statistiques du forum:
Groupes: 2
Forums: 8
Sujets: 721
Messages: 3920

 

Statistiques des membres:
Invités: 2
Membres: 31797
Modérateurs: 3
Administrateurs: 6
Administrateurs: Ness, Stefan, Carole Bosy, temp, ipatrick, Talal
Modérateurs: Alex, Michel Melon, Laly Mulero