Avatar
Rechercher
Activité du forum


Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
Mot de passe perdu ?
sp_Feed sp_TopicIcon
Mode projet Barres disparus
Avatar
kim watson

Nombre de messages du forum : 84
Membre depuis:
février 2, 2018
Remercier 0 fois dans 84 posts
Réputation: 421
sp_UserOfflineSmall Hors ligne
6
avril 9, 2019 - 8:54
sp_Permalink sp_Print

j’ai effectué un back up avant, c’est losrque j’ai déplacé le fichier Quick design de sur le bureau que polyboard ne reconaissait plus les liens entre QD et lui.. j’ai tenter de les reconnecter en vain avec Outils-dosiers-paramètre.

 

j’ai donc retélécharger le QD et réinstaller et laisser sur mon bureau pour le moment. j’ai ensuite importer mes bibliothèques.

 

Merci !

Avatar
Alex


Nombre de messages du forum : 497
Membre depuis:
décembre 14, 2016
Remercier 308 fois dans 497 posts
Réputation: 10187
sp_UserOfflineSmall Hors ligne
5
avril 9, 2019 - 8:25
sp_Permalink sp_Print

Bonsoir ,

 

2 options, 

1 tu as fais un backup avant comme Je te l est indiqué de la il ne te reste cas faire une restauration va l’outil intégré à Polyboard

2 tu ne la pas fais il te faut retrouver par tes propres moyen tes bibliothèques…..

 

J espère que cela pourras t aider , 

 

Bien as toi, Alexandre 

Les utilisateurs suivants disent merci à Alex pour ce poste utile:

kim watson
Avatar
kim watson

Nombre de messages du forum : 84
Membre depuis:
février 2, 2018
Remercier 0 fois dans 84 posts
Réputation: 421
sp_UserOfflineSmall Hors ligne
4
avril 9, 2019 - 3:10
sp_Permalink sp_Print

Super j’ai installer quick design et sa fonctionne.

 

le seul problème c’est que j’ai déplacé le fichier et je ne suis plus capable de faire les liens entre polyboard et les bibliothèque.

27.JPGImage Enlarger

Merci

sp_PlupAttachments Pièces jointes
Avatar
Alex


Nombre de messages du forum : 497
Membre depuis:
décembre 14, 2016
Remercier 308 fois dans 497 posts
Réputation: 10187
sp_UserOfflineSmall Hors ligne
3
avril 8, 2019 - 11:29
sp_Permalink sp_Print sp_EditHistory

Bonjour,

 

Polyboard 7 nécessite l installation de Q.D. v7 , 

Durant l installation ne coche que les éléments qui t intéressent, 

Fais un petit backup avant pour ne pas avoir de soucie et ne pas perdre tes bibliothèques.

 

Bien à toi , Alexandre 

Les utilisateurs suivants disent merci à Alex pour ce poste utile:

kim watson
Avatar
xavier steppé

Nombre de messages du forum : 186
Membre depuis:
août 21, 2016
Remercier 8 fois dans 186 posts
Réputation: 1133
sp_UserOfflineSmall Hors ligne
2
avril 8, 2019 - 10:17
sp_Permalink sp_Print

As tu installé les quincailleries Quick Design ,chez moi ça a fonctionné!

Les utilisateurs suivants disent merci à xavier steppé pour ce poste utile:

kim watson
Avatar
kim watson

Nombre de messages du forum : 84
Membre depuis:
février 2, 2018
Remercier 0 fois dans 84 posts
Réputation: 421
sp_UserOfflineSmall Hors ligne
1
avril 8, 2019 - 9:43
sp_Permalink sp_Print

Bonjour, 

 

depuis la mise a jour de poly 7 je ne retrouve pas mes barres d’outils me donnant un accès plus rapide..

 

Merci !

Fuseau horaire du forum: Europe/Paris
Nb max. d'utilisateurs en ligne: 52
Actuellement en ligne:
10
Invité(s)
Consultent cette page actuellement:
1 Invité(s)
Membres les plus actifs:
xavier steppé: 186
Gilles: 113
sébastien poisbleau: 103
kim watson: 84
Jerome Lefevre: 73
Dazio: 71
roland PONS: 42
Damien Juillat: 39
Richard Tousignant: 35
loic oberson: 32
Nouveaux membres:
jean Schots
anthony palmerini
Romain Lay
Nicolas URBANIAK
muriel helies
Muriel HELVAS
Muriel HEVAS
Frederic Berthon
Jean-Marc KHELIF
. .
Statistiques du forum:
Groupes: 2
Forums: 8
Sujets: 737
Messages: 4050

 

Statistiques des membres:
Invités: 3
Membres: 32436
Modérateurs: 2
Administrateurs: 6
Administrateurs: Ness, Stefan, Carole Bosy, temp, Michel Melon, ipatrick
Modérateurs: Alex, Laly Mulero