Avatar
Rechercher
Activité du forum


Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
Mot de passe perdu ?
sp_Feed sp_TopicIcon
Pas d'affichage des liasions
Avatar
laurent Besseas

Nombre de messages du forum : 18
Membre depuis:
décembre 23, 2015
Remercier 0 fois dans 18 posts
Réputation: 94
sp_UserOfflineSmall Hors ligne
5
janvier 23, 2020 - 9:40
sp_Permalink sp_Print

Pardon, je travaille dans le premier onglet et pas dans l’onglet 3D et ne ne savais pas que les liaisons ne s’affichent pas dans le premier onglet.

Mea culpa, merci.

Avatar
Alex


Nombre de messages du forum : 658
Membre depuis:
décembre 14, 2016
Remercier 351 fois dans 658 posts
Réputation: 12068
sp_UserOfflineSmall Hors ligne
4
janvier 23, 2020 - 8:05
sp_Permalink sp_Print sp_EditHistory

Re,

 

Je n’est aucun problème d’affichage en version 7.02C,

quel version utilises tu?

BMP.pngImage Enlarger

 

est tu bien en mode 3D? car je croie voir le menu des propriétés, donc le soucies vient surement de la 😉

Carré vert en 3D ou raccourci Ctrl+Espace

 

cdlt, Alexandre

sp_PlupAttachments Pièces jointes
Avatar
laurent Besseas

Nombre de messages du forum : 18
Membre depuis:
décembre 23, 2015
Remercier 0 fois dans 18 posts
Réputation: 94
sp_UserOfflineSmall Hors ligne
3
janvier 23, 2020 - 7:57
sp_Permalink sp_Print

Ci joint le meuble en question.

Cdlt

Avatar
Alex


Nombre de messages du forum : 658
Membre depuis:
décembre 14, 2016
Remercier 351 fois dans 658 posts
Réputation: 12068
sp_UserOfflineSmall Hors ligne
2
janvier 23, 2020 - 6:57
sp_Permalink sp_Print

Bonjour,  

 

Effectivement c est bien le bon bouton, 

 

Serrait il possible de m m’envoyer le meuble pour vérifier la totalité ?

 

Merci,

 

Cdlt, Alexandre 

Avatar
laurent Besseas

Nombre de messages du forum : 18
Membre depuis:
décembre 23, 2015
Remercier 0 fois dans 18 posts
Réputation: 94
sp_UserOfflineSmall Hors ligne
1
janvier 23, 2020 - 11:01
sp_Permalink sp_Print sp_EditHistory

Bonjour, il doit y avoir une astuce pour afficher les liaisons lors de la conception mais je ne trouve pas l’endroit pour activer cette fonction (version gratuite) .

J’ai bien un bouton USINAGES EN 3D qui devrait afficher les liaisons (d’aprés le menu contextuel) mais cela ne change rien.
Je précise que j’ai bien appliqué une liaison lamello entre toit et coté pour vérifier et que je suispolyboard.JPGImage Enlarger

en visualisation filaire avec arrêtes cachées visibles.
Merci

sp_PlupAttachments Pièces jointes
Fuseau horaire du forum: Europe/Paris
Nb max. d'utilisateurs en ligne: 221
Actuellement en ligne: jean-marie Quinchon
8
Invité(s)
Consultent cette page actuellement:
1 Invité(s)
Membres les plus actifs:
xavier steppé: 191
kim watson: 139
sébastien poisbleau: 127
Gilles: 113
Jerome Lefevre: 73
Dazio: 73
loic oberson: 52
nicolas robert: 50
roland PONS: 49
sebastien: 46
Nouveaux membres:
jean-marie Quinchon
ReaiLyYgHfvJ TAHPjmgxveNYwUt
Jean GK
RWKbaBUOwqoS xNfjIyQRZML
Jordan Laramée
Benjamin LAFAGE
daniel babault
Marc Adelinet
jean francois tugler
hugo langard
Statistiques du forum:
Groupes: 2
Forums: 8
Sujets: 892
Messages: 4962

 

Statistiques des membres:
Invités: 3
Membres: 38239
Modérateurs: 1
Administrateurs: 6
Administrateurs: Ness, Stefan, Carole Bosy, temp, Michel Melon, ipatrick
Modérateurs: Alex