Avatar

Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
problème lors de l'enregistrement
juillet 1, 2016
4:24
Avatar
Ness


Nombre de messages du forum : 792
Membre depuis :
juin 13, 2013
Remercier 198 fois dans 792 postes
Reputation: 8915
sp_UserOfflineSmall Hors ligne

Problème réglée par Team Viewer 01/07/2016

Les utilisateurs suivants disent merci à Ness pour ce poste utile:

Pratick56

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

juillet 1, 2016
10:05
Avatar
Ness


Nombre de messages du forum : 792
Membre depuis :
juin 13, 2013
Remercier 198 fois dans 792 postes
Reputation: 8915
sp_UserOfflineSmall Hors ligne

Bonjour Philippe,

Pouvez vous me téléphoner pour convenir d’une date?

Cordialement,

Ness

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

juin 30, 2016
8:55
Avatar
Pratick56

Nombre de messages du forum : 5
Membre depuis :
juin 8, 2015
Remercier 0 fois dans 5 postes
Reputation: 28
sp_UserOfflineSmall Hors ligne

Bonjour,

Pas de problème, dites-moi le moment qui vous arrange.

Philippe

juin 30, 2016
7:08
Avatar
Ness


Nombre de messages du forum : 792
Membre depuis :
juin 13, 2013
Remercier 198 fois dans 792 postes
Reputation: 8915
sp_UserOfflineSmall Hors ligne

Bonjour Philippe,

Pour vous aider il me faut regarder la configuration de votre ordinateur.

Peut-on prendre un rendez-vous par Team Viewer ?

Cordialement,

Ness

Avez vous un problème à résoudre, ou voulez-vous simplement des avis sur vos travaux? Créez un nouveau sujet et je ferais de mon mieux pour vous aider. Merci! | FormationQuestions Fréquentes

juin 28, 2016
8:52
Avatar
Pratick56

Nombre de messages du forum : 5
Membre depuis :
juin 8, 2015
Remercier 0 fois dans 5 postes
Reputation: 28
sp_UserOfflineSmall Hors ligne

Bonjour,

Je suis nouveau sur le forum. J’utilise Polyboard  et je suis vraiment content du programme mais depuis quelques temps, j’ai un problème lors de l’enregistrement.

Je ne sais pas si c’est lié mais j’ai installé la version 5.14g (avant j’avais 5.14e) et j’ai mis windows 10 sur mon ordi.

Voici le problème:

Quand je fais une modification (exemple : je crée un nouveau panneau ou une nouvelle méthode), elle s’enregistre (jusque là c’est normal) mais le message suivant s’affiche : “une erreur inattendue s’est produite lors de la sauvegarde des matériaux” (ou des méthodes)

Quand je ferme le programme, lorsque je l’ouvre à nouveau les modifications ne sont plus là (le nouveau panneau ou méthode n’est plus dans la bibliothèque).

Est-ce que vous pouvez m’aider?

Déjà un tout grand merci

Philippe

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 25

Actuellement en ligne :
1 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

xavier steppé: 146

Gilles: 113

Jerome Lefevre: 70

sébastien poisbleau: 40

Dazio: 37

Richard Tousignant: 35

jean sébastien Caron,: 28

thierry loeve: 24

michal lacko: 24

Julien Perniaux: 21

Statistiques des membres :

Invités : 2

Membres : 25212

Modérateurs : 4

Administrateurs : 3

Statistiques du forum :

Groupes : 2

Forums : 8

Sujets : 495

Messages :2538

Nouveaux membres :

hassan azaarad, Brice PRIN, MATT TIYOU, calvin Herrero, Fred Lawson, élodie dubuc, francois dupont, benjamin mourgue, flor flor, Pierre Juillet

Modérateurs : urbanelement: 0, D-Alexandre: 285, temp: 0, Michel Melon: 106

Administrateurs : Ness: 792, Stefan: 16, Carole Bosy: 39